Contrato de licencia para el usuario final

MICROSOFT INTERNET EXPLORER, VERSIÓN 4.0 Y COMPONENTES DEL SOFTWARE RELACIONADOS.

CONTRATO DE LICENCIA PARA EL USUARIO FINAL DE SOFTWARE MICROSOFT

IMPORTANTE. LEA CUIDADOSAMENTE: Este Contrato de Licencia para el Usuario Final Microsoft ("CLUF") constituye un acuerdo legal entre usted (ya sea una persona física o una persona jurídica) y Microsoft Corporation con respecto al producto o productos software Microsoft mencionados arriba que pueden incluir componentes del software relacionados, medios, materiales impresos y documentación "en pantalla" o electrónica ("PRODUCTO SOFTWARE"). Al instalar, copiar o de otra manera usar el PRODUCTO SOFTWARE, usted acepta quedar obligado por los términos del presente CLUF. Si no está de acuerdo con los términos de este CLUF, no instale ni use el PRODUCTO SOFTWARE. Si usted adquirió el PRODUCTO SOFTWARE, podrá devolverlo al lugar donde lo compró con el fin de obtener un reembolso total.

El PRODUCTO SOFTWARE se encuentra protegido por leyes de derechos de autor y por tratados internacionales en materia de derechos de autor, así como por otras leyes y tratados sobre propiedad intelectual. El PRODUCTO SOFTWARE se concede bajo licencia, no se vende.

1. OTORGAMIENTO DE LICENCIA. El PRODUCTO SOFTWARE se concede bajo licencia según los términos siguientes:

* Instalación y uso. Microsoft le concede el derecho a instalar y usar copias del PRODUCTO SOFTWARE en sus equipos o PCs que ejecuten copias con licencia válida del sistema operativo para el cual el PRODUCTO SOFTWARE fue diseñado [por ejemplo: Windows(r) 95, Windows NT(r), Windows 3.x, Macintosh, etc.].

* Copias de seguridad (o copias de respaldo). Usted solamente podrá realizar copias del PRODUCTO SOFTWARE según sea necesario, para usarlas solamente con fines de respaldo (o seguridad) o archivo.

* Componentes. Algunos componentes del software del PRODUCTO SOFTWARE se encuentran sujetos a las disposiciones adicionales siguientes:

DCOM95. Usted también podrá utilizar copias del componente DCOM95 en el equipo o equipos para los que ha obtenido plataformas del sistema operativo Microsoft Windows con licencia.

NetMeeting. NetMeeting contiene tecnología que permite que las aplicaciones se compartan entre dos o más equipos o PCs, aun si la aplicación se ha instalado en sólo uno de los equipos. Usted podrá utilizar esta tecnología con todos los productos Microsoft para conferencias entre varias partes. Con respecto a las aplicaciones que no son Microsoft, deberá consultar el contrato de licencia que se acompaña o ponerse en contacto con el licenciante para determinar si éste permite compartir la aplicación.

Asistentes de Internet y Visores de Internet. Usted podrá reproducir y distribuir una cantidad ilimitada de copias de estos componentes del PRODUCTO SOFTWARE; con la condición de que cada copia sea fiel y completa, que incluya todas las notificaciones de derechos de autor y de marcas y que se encuentre acompañada por una copia del presente CLUF. Las copias de estos componentes se podrán distribuir como un producto independiente o incluirse con su propio producto.

Microsoft Agent. Usted podrá distribuir Microsoft Agent y sus personajes relacionadas y los motores de reconocimiento de voz de acuerdo con los términos de un contrato de licencia para el usuario final separado. Si desea obtener más detalles, remítase al archivo "EULA.htm" ubicado en http://www.microsoft.com/workshop/prog/agent/.

2. DESCRIPCIÓN DE OTROS DERECHOS Y LIMITACIONES.

* Preservación de Notificaciones de derechos de autor. Usted no podrá quitar o alterar ninguna de las notificaciones de derechos de autor de ninguna de las copias del PRODUCTO SOFTWARE.

* Distribución. Usted no podrá distribuir ninguna copia del PRODUCTO SOFTWARE a terceros.

* Prohibición en materia de ingeniería inversa, descompilación y desensamblaje. Usted no podrá utilizar técnicas de ingeniería inversa, descompilar ni desensamblar el PRODUCTO SOFTWARE, salvo y en la medida en que dicha actividad esté expresamente permitida por la legislación aplicable, no obstante esta limitación.

* Alquiler. Usted no podrá alquilar, rentar, arrendar ni prestar el PRODUCTO SOFTWARE.

* Transferencia. Todos los derechos otorgados por el presente CLUF sólo se pueden transferir de manera permanente con la condición de que el receptor esté de acuerdo con los términos del mismo.

* Soporte Técnico. Microsoft podrá proporcionarle el soporte técnico relacionado con el PRODUCTO SOFTWARE ("Soporte Técnico"). El uso del Soporte Técnico se encuentra regido por las disposiciones y programas Microsoft que se describen en el manual del usuario, en la documentación "en pantalla" y/o en otros materiales proporcionados por Microsoft. Todo código de software complementario que se proporcione como parte del Soporte Técnico será considerado parte del PRODUCTO SOFTWARE y estará sujeto a los términos y condiciones de este CLUF. Con respecto a la información técnica que usted proporcione a Microsoft como parte del Soporte Técnico, Microsoft podrá utilizar esa información con fines comerciales, incluso para soporte y desarrollo del producto. Microsoft no podrá utilizar esa información de una manera que lo identifique a usted personalmente.

* Cumplimiento de la Ley aplicable. Usted deberá cumplir con todas las leyes aplicables con respecto al uso del PRODUCTO SOFTWARE.

3. TERMINACIÓN. Sin perjuicio de cualquier otro derecho, Microsoft puede terminar este CLUF en caso de que usted no cumpla con los términos y condiciones del mismo. En este caso, usted deberá destruir todas las copias del PRODUCTO SOFTWARE.

4. DERECHOS DE AUTOR. La titularidad, incluyendo, pero sin limitarse, los derechos de autor con respecto al PRODUCTO SOFTWARE o a cualquier copia de éste pertenece a Microsoft o a sus proveedores. La titularidad y los derechos a la propiedad intelectual en relación al contenido al que se puede tener acceso a través del uso del PRODUCTO SOFTWARE son propiedad del correspondiente dueño del contenido y puede estar protegidos por leyes de propiedad intelectual o por otras leyes y tratados sobre propiedad intelectual. El presente CLUF no le otorga a usted ningún derecho en relación a tal contenido. Microsoft se reserva todos los derechos no otorgados expresamente.

5. RESTRICCIONES EN MATERIA DE EXPORTACIÓN. Usted se compromete a no exportar o reexportar el PRODUCTO SOFTWARE a ningún país, persona, entidad o usuario final sujeto a las restricciones de exportación de los Estados Unidos de América. Los países actualmente incluidos bajo estas restricciones son, pero no se limitan necesariamente a Cuba, Irán, Irak, Libia, Corea del Norte, Sudán y Siria. Usted garantiza y manifiesta que ni la Dirección de Administración de Exportaciones (Bureau of Export Administration) de los Estados Unidos de América ni ninguna otra agencia federal ha suspendido, revocado o negado sus privilegios de exportación.

6. NOTA RELACIONADA CON LA COMPATIBILIDAD CON JAVA. El PRODUCTO SOFTWARE puede ser compatible con programas escritos en Java. La tecnología Java no es tolerante a fallos y no está diseñada, fabricada ni concebida para ser utilizada o revendida como equipo de control en línea en entornos peligrosos que requieren una ejecución de alta seguridad, como es el caso del funcionamiento de instalaciones nucleares, los sistemas de comunicaciones o navegación para aeronaves, el control del tráfico aéreo, máquinas de mantenimiento directo de la vida humana o sistemas de armamento, en los que un defecto en el funcionamiento de la tecnología Java podría producir directamente la muerte, lesiones personales o graves daños materiales o ambientales.

7. AUSENCIA DE GARANTÍAS. Microsoft desconoce expresamente toda garantía con respecto al PRODUCTO SOFTWARE. EL PRODUCTO SOFTWARE Y TODA DOCUMENTACIÓN RELACIONADA SE PROPORCIONAN "COMO ESTÁN" SIN GARANTÍA DE NINGÚN TIPO, TANTO EXPRESA COMO IMPLÍCITA, INCLUYENDO, SIN LIMITACIÓN, LAS GARANTÍAS IMPLÍCITAS DE COMERCIABILIDAD, ADECUACIÓN PARA UN FIN DETERMINADO O NO INFRACCIÓN. USTED ASUME TODO RIESGO DERIVADO DEL USO O FUNCIONAMIENTO DEL PRODUCTO SOFTWARE.

8. LIMITACIÓN DE RESPONSABILIDAD. En la medida permitida por la ley aplicable, en ningún caso Microsoft o sus proveedores serán responsables por ningún daño, especial, incidental, indirecto o consecuencial, cualquiera que sea (incluyendo sin limitación, daños por pérdida de beneficios, interrupción de negocios, pérdida de información comercial o cualquier otra pérdida pecuniaria) que pudiere surgir del uso o imposibilidad de uso del PRODUCTO SOFTWARE o la provisión o ausencia en la provisión del Soporte Técnico, aun en el caso de que se hubiera informado a Microsoft de la posibilidad de dichos daños. En cualquier caso, la única responsabilidad de Microsoft ante cualquier disposición de este CLUF se limitará a un monto no mayor del que usted pagó por el PRODUCTO SOFTWARE o a cinco dólares estadounidenses; disponiéndose sin embargo, que si usted se ha comprometido a través de un Contrato de Soporte Técnico con Microsoft, la máxima responsabilidad de Microsoft en relación al Soporte Técnico se regirá por los términos de ese contrato. Debido a que algunos estados y jurisdicciones no permiten la exclusión o limitación de responsabilidad, es posible que la limitación anterior no le resulte aplicable.

9. DISPOSICIONES DIVERSAS.

El presente CLUF está regido por las leyes del Estado de Washington, EE.UU.

Si tiene alguna duda con respecto a este CLUF o si por cualquier motivo desea ponerse en contacto con Microsoft, remítase a la subsidiaria de Microsoft que atiende a su país o escriba en inglés a: Microsoft Sales Information Center/One Microsoft Way/Redmond, WA 98052-6399, EE.UU.